MAC OS 10.13.6 no Path configured

I try to backup, but log tell me no path configured.
I include /Users/*
ls -lah /Library/Application\ Support/UrBackup\ Client/var/urbackup
total 664
drwxr-xr-x 15 root wheel 510B Dec 7 09:09 .
drwxr-xr-x 3 root wheel 102B Mar 14 2021 …
-rwx------ 1 root wheel 98B Dec 7 09:09 access_keys.properties
-rwx------ 1 root wheel 80K Dec 7 09:07 backup_client.db
-rwx------ 1 root wheel 32K Dec 7 09:07 backup_client.db-shm
-rwx------ 1 root wheel 189K Dec 7 10:51 backup_client.db-wal
drwx------ 5 root wheel 170B Dec 7 10:51 data
-rw-r–r-- 1 root wheel 11B Dec 7 09:07 mac_computername_add.txt
-rw-r–r-- 1 root wheel 1.8K Dec 7 08:43 macos_exclusions.txt
-rwx------ 1 root wheel 0B Dec 7 09:08 new_server_idents.txt
-rw-r–r-- 1 root wheel 30B Dec 7 08:43 pw.txt
-rwx------ 1 root wheel 30B Dec 7 08:43 pw_change.txt
-rwx------ 1 root wheel 20B Dec 7 09:08 server_idents.txt
drwxr-xr-x 6 root wheel 204B Dec 7 09:09 tokens
-rw-r–r-- 1 root wheel 3B Mar 14 2021 version.txt

2021-12-07 10:58:17(info): Starting unscheduled full file backup…
2021-12-07 10:58:18(error): Constructing of filelist of “imac27.autonomix.local” failed: no backup dirs. Please add paths to backup on the client (via tray icon) or configure default paths to backup.
2021-12-07 10:58:27(error): Backup had an early error. Deleting partial backup.

Hello @dkalass

Off the top of my head, your backup path should be /Users/ - i.e. missing the asterisk.

Please try that and see what happens.

Thanks!