Files Not Being Excluded

I am attempting to exclude certain files from my backup, but no matter what I do it still includes the folders. My line in /usr/local/var/urbackup/data/settings.cfg on the client is:


Any idea what I’m doing wrong?

I think the separator for exclusions is a semicolon ; rather than a comma ,

Thank you. That was the issue.