Webinterface


Topic Replies Activity
Reset client settings to general settings 4 March 20, 2018
Rightsattribute missing or bugged 1 March 15, 2018
Mounting image backup on web blank 11 February 21, 2018
After compiling and generating templates.js, how to include that in index.htm or in the next build 1 February 15, 2018
The file or directory is not a reparse point. (errorcode=4390) 2 February 5, 2018
Remote configuration of client directories to backup 4 November 25, 2017
Can't undarstand full backup size 2 November 25, 2017
Remote access not working in firefox 57.0 1 November 24, 2017
Delete Groups in WebInterface 1 October 7, 2017
LDAP and assigning AUTOCLIENTS 2 October 3, 2017
[SOLVED] WebUI image mount error with guestfs 5 July 28, 2017
Log page never loads as log is huge 4 July 13, 2017
HTTPS on Windows Server with Apache 2.4 4 June 15, 2017
Mounting image not working 19 May 4, 2017
Make webinterface accessible via SSL 2 April 22, 2017
Server 2.1.19 image umount button 5 March 6, 2017
Last seen date is 1 Month old but backups were made anyway 3 January 17, 2017
Feature request : More explicit message when "backup start failled" 2 January 3, 2017
Statistic on grop storage 2 January 3, 2017
Date format styles 3 November 28, 2016
Speed graph in Activities "tab" 3 November 4, 2016
LDAP User missing email notification capabilities 2 October 27, 2016
A few feature requests (16) 5 October 26, 2016
Webinterface link for downloading installer for new client? 8 October 18, 2016
Mac client download in .sh format? 4 October 8, 2016
Feature Request: Move client creation toolbar to top of Status page 1 October 7, 2016
NGINX config example working! :-) 7 September 27, 2016
HTTPS and logout 5 September 26, 2016
Webinterface cant reach the page 4 September 12, 2016
Sorting by date 3 August 18, 2016