Webinterface


Topic Replies Activity
About the Webinterface category 1 May 28, 2014
Output for limited users is off 1 May 29, 2020
Never Starting backup failed 4 May 21, 2020
WEB interface SSL on CentOS 6 April 19, 2020
Wrong clients in navlist 1 April 16, 2020
Mount Image failed - no "Mount Image" Button visible 6 March 10, 2020
Get AuthKey for existing client 3 March 9, 2020
Display client ID whenever relevant 2 March 9, 2020
Is there a way to change the date format in the web interface? 32 March 7, 2020
Restore option isn't available via the webinterface 44 March 5, 2020
Download folder as zip fails with certain characters in filenames 6 February 26, 2020
Can't zip mail files in Maildir Dovecot 3 January 24, 2020
Web Interface logout every time I refresh the page 4 January 18, 2020
Problem with "clients settings" resctriction management 1 January 17, 2020
[ubuntu] How to set browser for scanning backups? 3 December 19, 2019
Cannot access /C:\urbackup. No such file or directory (code: 2) 1 November 27, 2019
Webinterface does not have password dialog box 4 November 27, 2019
Mounting Image Failed 2.3.8 1 October 28, 2019
Ubuntu 18.04 Server + Apache2 + FastCGI 2 October 19, 2019
When searching the client with word 'server',nothing happened 3 August 31, 2019
Some characters of operating system are not displayed properly 1 August 30, 2019
Windows SSL tip [no Apache, no IIS necessary] 10 August 22, 2019
Webinterface SSL, incomplete opening of the site on Debian 9 7 August 22, 2019
"Error getting symlink path" when trying to delete backups 5 August 3, 2019
Can't login to webinterface anymore 9 June 19, 2019
Web Interface Format Issue 10 May 3, 2019
Backup size showed in urbackup is different from filesystem 1 February 21, 2019
Enable SSL on Debian 9 Stretch 4 February 12, 2019
Webinterface SSL hangs spinning on Ubuntu 18.04 6 February 11, 2019
Interface not working properly via reverse proxy 5 February 10, 2019